Sari la conținut
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Copax

Members
  • Număr conținut

    1
  • Înregistrat

  • Ultima Vizită

Despre Copax

  • Rang
    Incepator

Profile Information

  • Gen:
    Masculin
  • Locatia:
    ORADEA
  • Varsta:
    47
  1. Fiecare din noi s-a lovit de o problemă care necesita o rezolvare simpla, necostisitoare, fara a pierde timpul si banii prin ateliere unde cineva face experiente pe camionul tau si mai si platesti pentru asta. Experiența ne-a învățat pe toți câte ceva și m-am gândit că e bine să împărtășim sfaturi care ne pot feri sa pierdem timpul și programul așteptând mașini de depanare prin parcări. Problema mea e una legata de faptul ca după ce conduc toată ziua, opresc camionul și după doua ore îmi apare un mesaj la bord de genul "decuplare consumatori activată ". Conduc un Actros MP4 1845 din 2015 și acumulatorii sunt noi. E enervant pentru ca sistemul consideră că nu sunt încărcate suficient bateriile și decuplează consumatorii pe care el îi considera inutili (toate prizele, luminile din dulapuri, etc) în scopul de a rămâne curent pentru pornire, ceea ce e un lucru bun teoretic dar e enervant de repede și ăsta nu s-a întâmplat cu bateriile originale. Tocmai din cauza asta le-am schimbat după un an jumate, la sfatul reprezentantei, dar astea sunt noi și fac la fel. Am măsurat de curiozitate voltajul în momentul când decuplează prizele și am 26 V. Mi se pare o problema de încărcare, poate de relee defecte nu știu. Poate ați mai pățit și îmi puteți da un sfat. Ceva resetari. ..relee defecte ...Mă rog, lucruri care nu înseamnă sa ajung din nou la service.
×

Important Information

Pentru a naviga pe acest site , trebuie sa respectati termenii Termeni de Utilizare.