Sari la conținut

Recommended Posts

Buna,

Am tot cautat, dar nu am gasit nimic pe problema mea. Am volvo fh 460, eev, 2012. Cand pornesc la rece, ticaie motorul. Un zgomot usor subtire, parca ar lovi cineva cu un varf de ciocan peste o teava, dar cumva infundat. Ma tot uit pe aci si pare ca pe partea dreapta se aude mai tare, pe partea pasagerului, pe dedesubt, sau la motor, se si distribuie zgomotul si nu-mi dau seama. Dupa vreo 10 minute dispare si merge frumos. Daca in timp ce se aude refuleaza supapa de refulare, iar nu mai face, cateodata. Se aude ca si cand ar incepe sa faca si in momentul in care refuleaza supapa, se opreste pentru 1-2 minute. Daca o bag in viteza, e cutie automata, si iar nu se mai aude deloc. Dupa ce se incalzeste motorul, nu mai face deloc.Inca ceva, de vreo 3 luni scoate fum alburiu la rece, dar efectiv doar pana ia foc motorina, un singur damf si gata. Nu stiu daca au legatura. Daca stie cineva, ceva, ma rog pentru sanatatea lui:). Ambreiajul e cam pe duca, tremura la plecare de pe loc, la fel, nu stiu daca au legatura. Masina are 730.000, revizie mare de 20000 km,(filtre toate, uleiuri toate, mi s-a spus ca ambreiajul mai ar trebui sa duca vreo 100000 km lejer), la fel, nu stiu daca au legatura, expun ce stiu. Mi-e frica sa nu fie vreun injector, ceva prin motor, ca ma sperii de cheltuiala. E primul meu camion, si lucrez abia de vreo 2 luni si deja a picat pompa de apa. Cineva zicea pe alt forum ca poate fi rulmentul de presiune, un sfat, cineva? Injectorul nu ar trebui sa faca tot timpul, daca ar fi fin injector, nu doar la rece? 

Multumesc pentru eventualele raspunsuri, 

Numai bine si drumuri bune!

 

Editat de cico_3504
ortografie

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Revin. Tocmai ce am stat vreo 5 ore la Volvo in Augsburg,testat si retestat, totul ii absolut normal, absolut nicio eroare, fumul zic astia ca ii normal putin la pornire, ambreiaju ii abia la jumatate uzat(aproximativ), totul ii normal. Chestia e ca am si stat pe loc mult, doar-doar se raceste motorul sa auda si ei. Si chestia e ca acum nu mai face. Singura cauza eventuala din cunostintele lor, ii cilindru de la ambreiaj, dar dupa cum mi-or explicat ei, ala face alt zgomot, nu tacanit din asta. 

Deci pe partea de senzori, nu ii nimic. Poate sa fie doar ceva mecanic, unde nu sunt senzori. Sau poate fi ceva rahatel de care nu o sa imi dau seama decat daca o duc acasa si o dau la un mecanic bun sa o controleze cap-coada. Rolele is schimbate, nu mai stiu.

Cineva, idei?

Numai bine!

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum


  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×

Important Information

Pentru a naviga pe acest site , trebuie sa respectati termenii Termeni de Utilizare.