Sari la conținut

Recommended Posts

Buna ziua.

la un DAF cu duba frigorifica de 8.5 to nu primeste alimentare displayul pentru pornirea agregatului frigorific.e un circuit indepent de motorul camionului,functioneaza cu 12v. am verificat bateria,sigurante,am pus si alt display rezultatul fiind acelasi de unde  am dedus ca nu se alimenteaza displayul.

ce sa mai verific? cum?

va multumesc frumos!

Editat de cico_3504
ortografie

Partajează acest post


Link spre post
Distribuie pe alte site-uri

daca imi aduc aminte bine ar fi trebuit sa ai carrier pe ea.Pentru pornire trebuie sa poti da comanda electronic din display si apoi se alimenteaza cu motorina .Daca pentru alimentare curent spui ca ai schimbat baterie,sigurante,display inseamna ca undeva se intrerupe alimentarea curent..si atunci ar trebui sa verifice un electrician auto instalatia sa gaseasca unde e hiba.Daca ai curent dar cind dai ''on'' nu porneste si auzi incercarea motorului de a porni dar care se opreste ,atunci uitate si la alimentare motorina,ai pompa separata.Verifica si asta si vezi ce iese.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

colegule multumesc frumos.

am luat la purecat firele de la baterie la display......si a fost ciupit un fir................l-am izolat si acuma merge.

iti multumesc frumos.

ai dreptate este carrier.

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum


  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×

Important Information

Pentru a naviga pe acest site , trebuie sa respectati termenii Termeni de Utilizare.