Jump to content

CatalinGR

Members
  • Posts

    87
  • Joined

  • Last visited

About CatalinGR

  • Birthday 02/14/1989

Profile Information

  • Location:
    Giurgiu

Contact Methods

  • Yahoo
    catalin_kataly

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

CatalinGR's Achievements

Newbie

Newbie (1/14)

0

Reputation

  1. sal mar interesa pe mine avizu medical la cfr 2

     

  2. colegul mary_86 daca lucrezi la LPX imi poti da numarul tau de telefon pentru a te contacta?poate imi poti da cateva informatii te rog.o zi buna! scrie in continuare folosind prescurtari si vei avea ''bucuria'' de a pierde comentariile
  3. Un numar de telefon are cineva?as vrea sa ii contactez dar nu gasesc nici un numar de telefonVa multumesc!
  4. Poate sa-mi spuna si mie un coleg cat plateste transmec-ul ???am inteles de la altii ca ar plati in jur de 1800E iar altii spun ca 1200E...chiar nu mai inteleg nimic.Care sunt conditiile de munca,mai este o firma serioasa...cat mai multe detalii...va multumesc
  5. Salut,am un Man TGA 18.360 din 2003 cutie automata,si cand l-am pornit ieri dimineata totul a fost in regula,dupa ce am ajuns la descarcare am stat in rand si cand sa intru sa descare nu a mai pornit la cheie,am incercat de cateva ori si nimic pana la urma am pornito in sistem de avarie dar nu mai intra in viteze si nu-mi mai arata acel N cand este pe liber,i-am scos borna am stat cateva minute si dupa aceea a pornit normal dar tot nu mai intra in viteze,...dupa mai multe incercari a intrat pe manual si in timpul mersului tot intra pe auto iar trecea pe manual dar imi iesea din viteze si se trecea pe liber... am mers asa vreo 300km am oprito si cand am vrut iar sa plec la fel nu a mai pornit am pornito in regim de avarie si nu a mai intrat in viteza,ma tras o vola afara din curtea respectiva aprox 100m si cand s-a oprit vola mi-a aratat N-ul am dat pe D a intrat in viteza dar sarea cand o accelleram,pana la urma am mers asa chinuit vreo 350km pana acasa iar la aprox 1 km de casa a iesit din viteza si nu a mai intrat.Azi dimineata am pornito a facut aer dar acel N tot nu mi-l arata ci doar doua linii discontinue in bord,niste erori CPU 40.400 si 36.380 nu mai sunt sigur dar maine le scriu pe forum ca acum le-am uitat.i-am scos borna am asteptat dupa aceea tot in regim de avarie porneste si dupa ce face aer imi arata N-ul intra in treapta 1 si pana sa accelerez iese singura sau sare din viteza cand pleaca de pe loc...numai asa imi face!!!Daca stie cineva ce ar putea fi va rog sa-mi spuneti ca nu stiu ce ar putea fi.I-am schimbat butonul care o baga in viteza degeaba,am schimbat electrovalvele...degeaba habar n-am ce sa-i fac.chitul de ambreiaj este bun,cilindrul de ambreiaj este bun azi m-am uitat la toate sunt bune ,sigur ceva pe electrica ar fi problema.astept un raspuns de la voi,drumuri bune!!!
  6. pai cu originalele dupa care le-am trimis lor copiile si cu bagaje genul, butelie de voiaj,laptop,haine,conserve,credit pe telefon...etc
  7. Eu nu am muncit niciodata si cand m-au sunat m-au intrebat daca sunt disponibil si le-a zis ca da oricand.asa ca bafta la toti si sa dea d-zeu sa ne vedem in Austria la garaj!!!
  8. Sper sa imi mearga net-ul cand sunt plecat si sa fiti siguri ca am sa va tin la curent, mai ales in pauzele de 45.Mult noroc va urez tuturor si sanatate!!!
  9. Si pe mine m-au sunat ieri cand nici nu ma mai asteptam si mi-au zis vineri sa fiu la Tm cu bagajul.
  10. Nu a inventat nimeni treaba cu chematul la TM doar ca si-au dat si eu seama ca este cam exagerat si au zis ca este ok cu curierul...
  11. Prin curier si dupa doua zile ii suni sa vezi daca a ajuns si este ok.
×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.