Jump to content
Niktranscom

Man Tga scoate fum negru in sarcina

Recommended Posts

Salutare am un Man Tga common rail 2007 si am urmatoarea problema, dupa ce schimb viteza si ii dau demaraj scoate fum negru si nu putin cum e normal, destul de mult si dupaia incepe sa traga. Saptamana trecuta i-am facut injectoarele ca aveam unul cazut si le-am facut pe toate ,de tras trage foarte bine , doar ca da fum negru si asta inseamna consum de combustibil , turbina am verificato e la 80% capacitate . Ce sfaturi imi puteti da , a mai intalnit cineva problema asta ?

Share this post


Link to post
Share on other sites
La 29.01.2020 la 19:21, Niktranscom a spus:

Salutare am un Man Tga common rail 2007 si am urmatoarea problema, dupa ce schimb viteza si ii dau demaraj scoate fum negru si nu putin cum e normal, destul de mult si dupaia incepe sa traga. Saptamana trecuta i-am facut injectoarele ca aveam unul cazut si le-am facut pe toate ,de tras trage foarte bine , doar ca da fum negru si asta inseamna consum de combustibil , turbina am verificato e la 80% capacitate . Ce sfaturi imi puteti da , a mai intalnit cineva problema asta ?

buna seara,o diagnoza pe sistemul edc a-ti facut?

s-ar putea sa aveti probleme cu egr!

Share this post


Link to post
Share on other sites

Cred ca am rezolvat problema am verificat pompa de inalta presiune si nu mai baga decat vreo 430 de bari in turatie ea trebuie sa faca la 1400 ture vreo 1300-1400 de bari . Azi o schimb si sper sa mearga masina.

Multumesc oricum de raspuns 

Edited by Niktranscom

Share this post


Link to post
Share on other sites
Acum 22 ore, harytgs a spus:

buna seara,o diagnoza pe sistemul edc a-ti facut?

s-ar putea sa aveti probleme cu egr!

Buna seara ! Egr e anulat i-am scos pistonasul , nu mai lucreaza . Daca era ceva pe EDC nu trebuia sa am cod de eroare ceva ?

 

Share this post


Link to post
Share on other sites

Buna seara!pompa de inalta la relanti baga cca500de bari! trebuia sa aveti un cod de edc(03776)? mprop-ul ce valoare va da la relanti?

si nu aveati nici un cod pe edc inainte de a inlocui injectoarele?

Share this post


Link to post
Share on other sites

Cu asta noua are cam 480 bari in relanti, dar tot nu creste in turatie . Injectoarele le arata pe 0 si mai doua erori ebs pe cititor uzura placute la doua roti in rest altceva nu are si a mai aparut azi un ZBR 03300 - 03 asta cred ca e alternatorul ca baga cam 28.1 volti  si parca tot mai da fum cand schimb vitezele 

Share this post


Link to post
Share on other sites

O sa va sun maine si va povestesc istoria poate imi dati un sfat ... ca nu mai o scot la capat odata cu masina asta . Pompa e noua cel putin asa a zis mecanicul si asa am platit 4835 ron .dar poate sa fie pe undeva o supapa sau un senzor cititor de presiune in afara de pompa ,care nu mai face servici cum trebuie ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.