Jump to content
gti

probleme cv automata(astronic 120 man tga

Recommended Posts

salut

cine ma poate ajuta cu o informatie despre cv(zf 12 astronic) automata la man

cand este foarte frig afara sub zero grade cand trec butonul pe d1 si vreau sa  plec se aprinde roata dinta in bord si aerul scade de la 12 atm la 6 si cv nu vrea sa mai faca nicio o comanda si ramane in viteza chiar daca butonul este pe N(neutru)....trebui sa o las sa fac iar aer la 12 atm  o opresc iau contactul general si cand pun contactul sa o pornesc iarasi trece pe liber si incepe sa functioneze normal....cand este cald nu sunt probleme......cate o data se mai aprinde si din mers(cand sunt sub -10 grade)

cand ramane in viteza apar urmatoarele coduri:

03154-00 prb cu cablajul dintre cutie si tahograf

03118-00 cutia nu decupleza ambreiajul

00158-01 baterii slabe (bateriile sunt noi cumparate de la man)

Share this post


Link to post
Share on other sites

Cutia ZF AS-Tronic in momentul in care se pune contactul face un reset ( o aducere la 0 a tuturor cremalierelor) ceea ce presupune si folosirea aerului. Banuiesc ca nu poate face initializarea completa tocmai pentru ca o tensiune nu e cea corecta , caz in care scapa aerul in interior ( refuleaza calculatorul). In momentul in care pe circuitul 4 ( corespunzator cutiei) presiunea scade rapid, supapa cu 4 cai face regularizarea din celelalte circuite si vezi cum scade si pe 1 si 2 la 6. Repet, e doar un caz, nu trebuie luat ca si exact.

Share this post


Link to post
Share on other sites
Guest Anonymous

salut

se poate repara se demonteaza calculatorul de pe cv si se lasa mufele electrice si alimentarea cu aer montate si se pune contactul.

daca se aude refuland (sufland)lung in partea de jos a calc de cutie atunci are una dintre electrovalve defecte ,deteriorata garnitura de couciug,se demonteaza si se vad care sunt deteriorate .electrovalva cu nr 1 .... cam asa(asa verific eu partea pneumatica)daca este electrica ....pa!!!altul .

si cand este cald comanda se face mai rapid si nu are timp sa piarda aer

Share this post


Link to post
Share on other sites

este defect blocul de comanda care contine si calc de cutie

pierde aer pe la cilindrul principal si nu are aer deajuns sa isi faca initializarea.knd creste presiunea in instalatie are aer pt initializare si merge.se contracta garniturile de la frig .o sa inceapa si sa comute singura in mers de pe automat pe manual.

Share this post


Link to post
Share on other sites

si care ar fi rezolvarea...se poate repara prin schimbarea garniturilor.....nu stiu exact unde se afla dar o sa caut ...sau cum se poate remedia  :

Share this post


Link to post
Share on other sites

3154 in doc man.....nu cupleaza cutia

costa la reprezentata la zf in bucuresti la faur aprox 1000 eur reparatia garantie 6 luni

unul nou aprox 3000 eur garantie 1 an

mai repara un atelier asa ceva cu 500 eur garantie un an.iti monteaza altul si il ia pe al tau,nu am luat contact cu ei pana acum.te pot ajuta cu un telefon daca vrei pentru toate 3 variantele.

sunt ultimile corecturi!

Share this post


Link to post
Share on other sites

chiar astazi am pornit tirul si s-a aprins rotita din start si imi aparea codul 03117-00...a facut aer am oprit-o a pornit-o din nou si a disparut....am batut ceva la ea pana am reusit sa plec din parcare dupa care s-a aprins rotita iar de data aceasta a scazut si aerul au aparut codurile scrise mai sus ( dar cred ca au aparut din lipsa aerului) am lasat-o sa faca aer dar de data aceasta a trebuit sa-i iau generalul doar cu contactul nu a fost deajuns......MR TECH sau DL LEO daca ma-ti putea ajuta cu un nr de telefon unde as putea remedia defectiunea......numai bineeygugb

Share this post


Link to post
Share on other sites

3117 in documentatia MAN reprezinta autoreglajul cilindrului de ambreiaj.cilindrul de ambreiaj si blocul de ventile se alimenteaza din acelasi circuit.daca blocul de ventile pierde aer scade si presiunea in cilindrul de ambreiaj si nu isi mai poate face cursa in totalitate.

nu stiu daca pot posta aici numar de telefon dar ma poti contacta pe adresa de messenger afisata pe contul meu.

succes

Share this post


Link to post
Share on other sites

Am patit si eu astazi ca si colegii mei, la un MAN TGA 26.350, cv automata, sa apara pictograma cu rotita dintata si codul  TCU 03154-00, iar mai apoi si TCU 03117-00. Cand comutatorul pt viteze era pe D, displayul arata N cu sageti ca pt manual; cand comutatorul era pe Dm, displayul arata si M in patratel si N simplu, concomitent; cand comutatorul era pe R, displayul arata N curat, ca si cand ar fi fost pe liber; cand comutatorul era pe Rm, displayul arata M in patratel si N cu sageti. In orice pozitie, cutia nu cupla, camionul stand pe loc. Eu am rezolvat aceasta problema, scotand sigurantele automate cu nr. F196 si F154 (ambele de culoare rosie, de 10A) din tabloul cu sigurante, dupa care am pus contactul si am incercat sa dau start engine, bineanteles ca nu a cupat electromotorul. Am mai repetat figura o data, dupa care am introdus sigurantele automate in locasurile lor, am pornit motorul si codurile au disparut, inclusiv pictograma cu rotita dintata, iar cv a cuplat normal. De data aceasta a tinut figura, sper sa nu mi se mai intample. Camionul cu trei axe si 26to masa totala, are 500 446km, si din cate am inteles de la alti colegi, dupa 500 000km, cam pica ambreiajul. Sper sa ma tina pana se mai incalzeste vremea. Drumuri bune, fara evenimente tehnice sau rutiere, la toti colegii.

Share this post


Link to post
Share on other sites

Va salut!

Sunt Nou pe forum și posesor nou de Man TGA an 2004,cutie automata!

cand pornesc motorul. După câteva minute îmi apare roata dințata pe bord și mașina nu pleca de pe loc!

ajutati-ma va rog cu o părerea!

mentionez ca nu am pus tester pe mașina și ca pierde aer..se aude destul de tare când pierde!!

multumesc 

Share this post


Link to post
Share on other sites

Desi bănuiesc că ai rezolvat deja problema, rezolvarea este simpla. Compresorul nu reușește să compenseze pierderea de aer și automat sistemul intra in "protecție". Rezolva pierderea de aer și o sa poți pleca liniștit la drum. 

Sănătate!

Share this post


Link to post
Share on other sites

Buna dimineața!

Am rezolvat problema!

pierdea aer forte mult pe la supapa trailer și nu mai ajungea suficient aer la cilindru la cutie!

am înlocuit supapa trailer .

Acum totul este perfect

Drumuri bune

Share this post


Link to post
Share on other sites

Va salut !

Revin cu o alta problema ;Man Tga 

Indicatorul unu  de presiune aer din bord nu indica absolut nimic(indicator doi da)

Mentionez ca pernele din spate(ultimele )nu sunt suficient de tari ..și am observat ca ajunge aer cam greu la ele,deși nu se aude ca pierde undeva!

Va Multumesc anticipat!

Share this post


Link to post
Share on other sites

buna seara,masina este blocata? daca este blocata, inlocuiti supapa cu 4 circuite.

schimbati mufa de la senzorul de presiune de la circuitul 2 cu mufa de la 1.daca va indica la circ.1 si la 2 nimic,inlocuiti senzorul!

verificati presiunea pe circuitul 3 .

Share this post


Link to post
Share on other sites

Va salut!

Nu este blocată mașina,doar ca nu indica nimic pe indicatorul 1 din bord și totodata (nu știu dacă coincide sau nu,dar nu-mi întărește pernele de pe spate)

Sunt și posesor nou!

Nu știu care sunt exact circuitele 1 și 2 !

Ajutati-ma cu ceva detalii!

Multumesc!

Share this post


Link to post
Share on other sites

buna seara.codurile respective va indica faptul ca nu aveti semnal de la senzorii de presiune de la circuitul Isi II. Senzorii sunt amplasa-ti in partea stanga ,langa baterii,pe supapa cu 4 circuite si sunt marcati cu cifrele 1si2 pe cablaj.Pe circuitul 3 ce presiune aveti?

Va pot ajuta si la tel.0743056325

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.