Sari la conținut

Recommended Posts

Am o problema la cutia de viteze a unui man tga 410 din 2003. Când îmi apare in bord codul 0770-03, nu mai merg Jumătățile si nici nu mai vrea sa între in viteze. Asta se întâmpla doar după ce este cald motorul . Când pornesc dimineața nu am nici o problema. Cutie este manuala si are confortshift. Ma poate ajuta cineva ? Mulțumesc.

Partajează acest post


Link spre post
Distribuie pe alte site-uri
Acum 14 ore, soanea a spus:

Am o problema la cutia de viteze a unui man tga 410 din 2003. Când îmi apare in bord codul 0770-03, nu mai merg Jumătățile si nici nu mai vrea sa între in viteze. Asta se întâmpla doar după ce este cald motorul . Când pornesc dimineața nu am nici o problema. Cutie este manuala si are confortshift. Ma poate ajuta cineva ? Mulțumesc.

probleme la grupul electrovalve de pe cv.verifica mufa care intra in grup electrovalve(e gri )si cablajul .daca sunt in regula schimba grupul electrovalve.

Partajează acest post


Link spre post
Distribuie pe alte site-uri
Acum 5 ore, soanea a spus:

Buna ziua si multumesc pentru raspunsul rapid .Mufa care are un inel gri si are doar 2 fire?

nu.mufa din stanga c.v. si are 6 fire

Partajează acest post


Link spre post
Distribuie pe alte site-uri

Creează un cont sau autentifică-te pentru a adăuga comentariu

Trebuie să fi un membru pentru a putea lăsa un comentariu.

Creează un cont

Înregistrează-te pentru un nou cont în comunitatea nostră. Este simplu!

Înregistrează un nou cont

Autentificare

Ai deja un cont? Autentifică-te aici.

Autentifică-te acum


  • Navigare recentă   0 membri

    Nici un utilizator înregistrat nu vede această pagină.

×

Important Information

Pentru a naviga pe acest site , trebuie sa respectati termenii Termeni de Utilizare.